Перейти к содержимому


MAC OS X 10.6.6 + ADSL = ПАДАЕТ ИНТЕРНЕТ !


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Leech

Leech

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Откуда :Kiev
  • Регион услуги:Киев
Репутация: -2
Новичок

Отправлено 17.03.2011 - 17:51

Дома сеть: D-Link 2500U > D-Link коммутатор, простой на 5 портов > РС и МАС...
Как только включаю МАС под МАС ОСью, сразу падает инет в квартире. Перегружаю модем - появляется на 5 мин и снова падает.
Перезагружаю МАС под Виндой - всё идеально работает!
Напрямую МАС тоже выбивает инет.

Где подвох???!!! Укртелеком ничего сказать не может, настройки на модеме не менял, настройки на компах на АВТО...

ЧТО ДЕЛАТЬ? Помогайте народ!!!

#2 xObelix

xObelix

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Регион услуги:Кировоград
Репутация: 0
Новичок

Отправлено 17.03.2011 - 18:08

С прошивкой на модеме не игрались? На каком то форуме читал у человека была проблема только в качестве ОС была WinXp которая падала в БСОД при подключении к сети. С андроидами со смарта линуксами и фряхами проблем не было.
Может вам стоит откатится на старую прошивку модема либо навернуть более свежую.

З.Ы. я так понял модем поставлен в режим роутера?

#3 Leech

Leech

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Откуда :Kiev
  • Регион услуги:Киев
Репутация: -2
Новичок

Отправлено 17.03.2011 - 18:36

Просмотр сообщенияxObelix (17.03.2011 - 18:08) писал:

С прошивкой на модеме не игрались? На каком то форуме читал у человека была проблема только в качестве ОС была WinXp которая падала в БСОД при подключении к сети. С андроидами со смарта линуксами и фряхами проблем не было.
Может вам стоит откатится на старую прошивку модема либо навернуть более свежую.

З.Ы. я так понял модем поставлен в режим роутера?

С прошивкой не игрался, попробую... Модем выставлен на роутер...
Ну компы работают нормально просто без инета когда Мак ОСь врубаю, сеть между компами тож отлично... До этого юзал комп в офисе на ВОЛЕ, всё ок было...
Так обидно...

#4 vlad-i-mir

vlad-i-mir

    Администратор форума

  • Администраторы
  • 3340 сообщений
  • Откуда :Днепр
  • Регион услуги:Не абонент ОГО
Репутация: 729
Профи

Отправлено 17.03.2011 - 19:07

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Помощь в настройке"   в   "Разное -> Оффтоп -> ОГОффтопка".




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей