Перейти к содержимому


Asus WL-520gc + zhone


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 rei

rei

    Новичок

  • Пользователи
  • Pip
  • 66 сообщений
  • Откуда :Киев-407
Репутация: 1
Новичок

Отправлено 18.03.2011 - 18:35

Доброго времени суток!
Имеется в наличии модем Zhone. Провайдер, ясное дело, Укртелеком.
Есть необходимость подключить роутер Asus WL-520gc для раздачи инета на 2 компа (проводами) и на ноут (беспроводной инет).
Модем настроен в режиме роутера.

Как правильно настроить асус? Пробовала тип соединения - напрямую (без указания логина и пароля), а также как адсл с pppoe (указывала логин и пароль укртелекомовские). Результат один и тот же - интернета нет.

Заранее спасибо за помощь

#2 Ardentis

Ardentis

    Участник

  • Форумчане
  • PipPipPipPip
  • 350 сообщений
  • Откуда :Крым
  • Регион услуги:Не абонент ОГО
Репутация: 22
Начинающий

Отправлено 18.03.2011 - 19:24

модем в бридж перенастрой.
на роуте ппое с логином и паролем от УТК

#3 rei

rei

    Новичок

  • Пользователи
  • Pip
  • 66 сообщений
  • Откуда :Киев-407
Репутация: 1
Новичок

Отправлено 18.03.2011 - 20:07

Ardentis, спасибо, действительно помогло!

Только понадобилось в настройках роутера (IP Config -> WAN & LAN) дополнительно указать в LAN IP Setting -> IP Address: 192.168.1.5.

#4 Ardentis

Ardentis

    Участник

  • Форумчане
  • PipPipPipPip
  • 350 сообщений
  • Откуда :Крым
  • Регион услуги:Не абонент ОГО
Репутация: 22
Начинающий

Отправлено 19.03.2011 - 01:31

незачто.
.правильно, насколько знаю у роутеров тот же ип что и у модемов. ничего страшного.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей