Перейти к содержимому

Оголошення

ЗАЯВА: МЗС України рекомендує громадянам України утриматися від відвідання Російської Федерації

  Автор: Dialer

[Помогите] Проблема с ZXV 10H108L


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 mafi

mafi

    Гость

  • Пользователи
  • 7 сообщений
  • Регион услуги:Крым
Репутация: 0
Новичок

Отправлено 16.04.2011 - 22:14

Всем привет. Вчера появилась проблема - не могу включить интернет, при включении модема иногда мигает Lan1 и пишет "Сетевой кабель не подключен", после 20-30 минут тупого включения\выключения модема ЕСТЬ шанс включить инет. Из-за чего это может быть? Комп новый, там все отлично. Сам модем ZXV10H108L взял в УТК неделю назад. Друзья говорят, что это скорее всего из-за модема...

#2 Гость_Skeptic_*

Гость_Skeptic_*
  • Гости
Репутация: 0

Отправлено 16.04.2011 - 22:26

Сделай сброс настроек на стандартный .

если есть попробуй подключи какой то другой мопед _)



#3 vlad-i-mir

vlad-i-mir

    Администратор форума

  • Администраторы
  • 3349 сообщений
  • Откуда :Днепр
  • Регион услуги:Не абонент ОГО
Репутация: 737
Профи

Отправлено 16.04.2011 - 23:09

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Помощь в настройке"   в   "Разное -> Оффтоп -> ОГОффтопка".




Свернуть %s Похожие темы

  Название темы Автор Статистика Последнее сообщение
Помогите, у меня проблема (вирус, Net Framework...) Kamatozzza
  • 3 Ответов
  • 3988 Просмотров
проблема с вирусней stas_s2h
  • 28 Ответов
  • 4064 Просмотров
Помогите определить в чем проблема Serega
  • 5 Ответов
  • 1112 Просмотров
Прикрепления Проблема с P-660RT. Помогите пожалуйста. rx-7
  • 16 Ответов
  • 2186 Просмотров
Проблема с подключением в Луганске! 0madem
  • 14 Ответов
  • 2973 Просмотров

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей