Перейти к содержимому


Не работает интернет


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 LexF

LexF

    Гость

  • Пользователи
  • 13 сообщений
  • Регион услуги:Севастополь
Репутация: 0
Новичок

Отправлено 11.05.2011 - 15:08

Ситуация вот какая! Возникли проблемы с подключением к интернету!
  
У меня модем d-link 2500u. Настроен в режиме роутера! Кабеля в порядке.
Когда включаешь модем мигает зеленая лампочка "dsl". Потом загорается "internet". Вроде все как и должно было быть! Открываю браузер, пытаюсь загрузить сайт... безуспешно! "Невозмжно загрузить страницу" проходит 2-3 минуты... смотрю на модем, лампочка dls вообше потухла! Жду минут 10, опять загорается лампочка dsl потом internet и по новой! Вчера все работало хорошо! Потом упала скорость, и теперь вообще не работает!

Уже и пытался сбросить настройки, и по новой их устанавливать! Все безуспешно! Что делать?

#2 masters

masters

    Бывалый

  • Форумчане
  • PipPipPipPipPipPipPip
  • 1298 сообщений
  • Откуда :Донецкая область
  • Регион услуги:Донецьк
Репутация: 111
Профи

Отправлено 11.05.2011 - 15:14

Я думаю нужно для начала попробовать позвонить в техподдержку.
0-800-506-800

#3 Гость_virtuon_*

Гость_virtuon_*
  • Гости
Репутация: 0

Отправлено 11.05.2011 - 15:39

где скрин с параметрами линии для начала?

#4 SPINOGRIZ LVOV

SPINOGRIZ LVOV

    СуперМодератор

  • СуперМодераторы
  • 1976 сообщений
  • Откуда :мечтаю стать не Абонентом ОГО ......
  • Регион услуги:Не абонент ОГО
Репутация: 358
Профи

Отправлено 11.05.2011 - 15:46

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Модемы и линии"   в   "Разное -> Оффтоп".
2520U/bru + DIR-320 DD-WRT+IPTV + dir-620 keenetic. HUAWEI HG530(лежит на полке на крайний случай)
Плохих Нокий нет. Есть люди с кривыми руками.

Изображение
Изображение




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей