Перейти к содержимому


Проблема із встановленням зєднання із Укртелекомом


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 DVO

DVO

    Гость

  • Пользователи
  • 8 сообщений
  • Откуда :райцентр
  • Регион услуги:Тернопіль
Репутация: -1
Новичок

Отправлено 31.07.2011 - 18:44

Проблема серйозна
мав старий модем Callisto 821.захотів новий тариф ОГО Стандарт (для мого населеного пункту це 2мегабіти скачування і 3 віддачі). написав через віддалений звязок на сайті Укртелекому ввечері - на ранок інтернет пропав (модем працював всю ніч коли була гроза). в Укртелекомі сказали шо він типу згорів. ну короче прислали монтера на всяк випадок і він почистив лінію від виходу з землі аж до самого телефону (у мене вона виходить з землі потім намотана на слуп до висоти 2 поверху і подана на 3 поверх). Але всеодно інтернет на Callisto не зявився. сусід мав модем ZTE ZXV10 H108L - абсолютно новий. поставив - налаштував через готовий профіль Internet заміною на власний логін і пароль - спочатку за всю ніч він так і не зконектився з Укртелекомом (лампочка Dsl мигала) а потім зранку після перезагрузки модема він десь за півгодини зконектився. на даний момент проблема та ж - конектиться на цьому модемі півгодини а на Callisto взагалі не конектиться. двічі дзвонив щодо цього недоліку в укртелеком та написав через зворотній звязок. з укртелекому мого сказали прийде монтер якого так і недочекався а по зворотньому звязку сказали віднести модеми у ремонт. Але сьогодні я пішов до знайомого з модемами (у нього також ОГО) - у нього обидва модеми зєднались з укртелекомом за 30 секунд. поможіть вирішити проблему - конектиться аж півгодини...
вчора інтернет пропав біля 18 години (світло виключилось ненадовго а потім інтернет і не включився) - ось поазники модема вчорашні-
Прикрепленный файл  адсл модул.png   115.76К   41 Количество загрузок:
Прикрепленный файл  версії.png   109.72К   39 Количество загрузок:
Прикрепленный файл  інтернет.png   100.52К   33 Количество загрузок:
Прикрепленный файл  порт біндінг.png   105.23К   37 Количество загрузок:
а сьогодні так і не підключившись я вирішив поекспериментувати і поставив в модуляції модема тільки ADSL 2+ - законектилось десь за 5-10 хв - ось теперішні фотки, проте згодом інтернет виключився (знову світло) і зараз не конектиться. ось що я поставив тоді як підключилось -
Прикрепленный файл  new linia.png   108.52К   39 Количество загрузок:
Прикрепленный файл  new modulation.png   110.24К   33 Количество загрузок:

#2 SPINOGRIZ LVOV

SPINOGRIZ LVOV

    СуперМодератор

  • СуперМодераторы
  • 1976 сообщений
  • Откуда :мечтаю стать не Абонентом ОГО ......
  • Регион услуги:Не абонент ОГО
Репутация: 359
Профи

Отправлено 31.07.2011 - 20:11

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Тарифы и биллинг"   в   "Разное -> Оффтоп -> ОГОффтопка".

DVO,  если ваш модем прекрасно работает на другой линии, то значит проблема однозначно на стороне укртелекома, и им это нада сказать, звоните в поддержку, требуйте проверки линии и пусть лапшу не вешают что модем сгорел раз работает на другой линии
2520U/bru + DIR-320 DD-WRT+IPTV + dir-620 keenetic. HUAWEI HG530(лежит на полке на крайний случай)
Плохих Нокий нет. Есть люди с кривыми руками.

Изображение
Изображение




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей