Перейти к содержимому


Что с скоростью


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 eXeJke

eXeJke

    Гость

  • Пользователи
  • 5 сообщений
  • Откуда :Ковель
  • Регион услуги:Волынь
Репутация: -2
Новичок

Отправлено 04.08.2011 - 23:26

Привет всем, у меня такая проблема, стоял у меня ОГО Стандарт 10/мбит (Живу в Волынской области в городе Ковеле) но на модеме (модем D-Link DSL - 2500U работает в режиме роутер, подключал сам.) были такие показатели: Скорость входящего потока:
4896 Кбит/с
Скорость исходящего потока:
924 Кбит/с
А speedtest показывал ко мне 4.07 от меня 0.75.
Состояние линии такое:
Соотношение сигнал/шум 9.0 дБ 21.5 дБ
Затухание 21.5 дБ 41.5 дБ
Выходная мощность 1.5 дБм 12.4 дБм.
Ну вот я позвонил в городскую техподдержку (номер 5-14-55) и попросил посмотреть что у меня там, мне сказали что 10мбит для моей линии много, и в течении часа не выключать модем. Через минут 20 я зашел в настройки модема проверить скорость и увидел 6мбит и отдачу 1, потом перезагрузил модем и скорость стала вот такая:
Скорость входящего потока:
9084 Кбит/с
Скорость исходящего потока:
1134 Кбит/с
И при каждой перезагрузке модема эти данные значительно изменяются (входящая скорость в диапазоне 6 - 9.8 мбит, а исходящая 800-1200)
На speedtest показывает 4.93 ко мне и 0.92 от меня.
Состояние линии:
Соотношение сигнал/шум 11.5 дБ 10.9 дБ
Затухание 20.1 дБ 43.5 дБ
Выходная мощность 25.6 дБм 11.6 дБм
Скажите почему в модеме показывает одну скорость, а на speedtest другую.
Скорость скачки файлов в торренте 600\кбит.
А и еще моя линия потянет Aneex M, так как сейчас стоит ADSL2+.

#2 SPINOGRIZ LVOV

SPINOGRIZ LVOV

    СуперМодератор

  • СуперМодераторы
  • 1976 сообщений
  • Откуда :мечтаю стать не Абонентом ОГО ......
  • Регион услуги:Не абонент ОГО
Репутация: 358
Профи

Отправлено 04.08.2011 - 23:44

eXeJke,
Прочтите прежде чем написать!
2520U/bru + DIR-320 DD-WRT+IPTV + dir-620 keenetic. HUAWEI HG530(лежит на полке на крайний случай)
Плохих Нокий нет. Есть люди с кривыми руками.

Изображение
Изображение

#3 eXeJke

eXeJke

    Гость

  • Пользователи
  • 5 сообщений
  • Откуда :Ковель
  • Регион услуги:Волынь
Репутация: -2
Новичок

Отправлено 04.08.2011 - 23:56

Просмотр сообщенияSPINOGRIZ LVOV (04.08.2011 - 23:44) писал:

Извиняюсь, первый раз создаю у вас тему, надеюсь теперь все в норме???

#4 vlad-i-mir

vlad-i-mir

    Администратор форума

  • Администраторы
  • 3340 сообщений
  • Откуда :Днепр
  • Регион услуги:Не абонент ОГО
Репутация: 729
Профи

Отправлено 05.08.2011 - 08:40

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Тест драйв"   в   "Разное -> Оффтоп -> ОГОффтопка".




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей