Перейти к содержимому


Asus WL-AM604G после грозы.


  • Закрытая тема Тема закрыта
Сообщений в теме: 8

#1 Vovello

Vovello

    Новичок

  • Форумчане
  • Pip
  • 52 сообщений
  • Регион услуги:Луганск
Репутация: 8
Новичок

Отправлено 16.08.2011 - 19:18

Asus WL-AM604G после грозы. Не запускается. После включения мигнут только четыре светодиода LAN и все. Даже POWER не светится. Через Web-интерфейс не заходит. Возможно слетела прошивка или еще что-то. Питание вроде поступает. Процессор теплый. Взорвавшихся и надутых деталей нету. Может кто сталкивался с таким или у кого-нибудь есть схема девайса? Поиск в инете ничего не дал.

Прикрепленные файлы

  • Прикрепленный файл  modem.JPG   134.88К   31 Количество загрузок:


#2 Гость_Dedok56_*

Гость_Dedok56_*
  • Гости
Репутация: 0

Отправлено 16.08.2011 - 19:55

Переглянути повідомленняVovello, Сегодня, 19:18, написав:

Поиск в инете ничего не дал.
Попробуй перепрошить, не получится-значит накрылся...

#3 SySOPik

SySOPik

    Телепат 80 лвл

  • СуперМодераторы
  • 4082 сообщений
  • Регион услуги:Закарпаття
Репутация: 1172
Профи

Отправлено 16.08.2011 - 21:05

Там наверно резюк сгорел ну или из чипов, плохо видно нельзя все рассмотреть.
UPD. Я бы лучше отнес толковым сервисменам, после прозвонки тестером будет диагноз.
С наилучшими пожеланиями
Ваш Капитан Очевидность.

Изображение

#4 Vovello

Vovello

    Новичок

  • Форумчане
  • Pip
  • 52 сообщений
  • Регион услуги:Луганск
Репутация: 8
Новичок

Отправлено 17.08.2011 - 19:32

Возможно слетела прошивка. Там есть разьемы один сзади другой внутри. Только как? Распиновку этих разьмов бы знать что куда. Может кто сталкивался с прошивкой через консоль?

#5 Luarvik L. Luarvik

Luarvik L. Luarvik

    The Rains of Castamere

  • Администраторы
  • 9592 сообщений
  • Откуда :North Pole
  • Регион услуги:Киев
Репутация: 1527
Профи

Отправлено 17.08.2011 - 19:37

Переглянути повідомленняVovello, Сегодня, 20:32, написав:

Возможно слетела прошивка.
откуда такая уверенность? Только потому, что так хочется? На самом деле пробой чипа визуально никак не обнаруживается.
Или в специализированный сервис, или на мусорку.

#6 Vovello

Vovello

    Новичок

  • Форумчане
  • Pip
  • 52 сообщений
  • Регион услуги:Луганск
Репутация: 8
Новичок

Отправлено 18.08.2011 - 08:05

Переглянути повідомленняsandpiper, 17.08.2011 - 19:37, написав:

Переглянути повідомленняVovello, Сегодня, 20:32, написав:

Возможно слетела прошивка.
откуда такая уверенность? Только потому, что так хочется? На самом деле пробой чипа визуально никак не обнаруживается.
Или в специализированный сервис, или на мусорку.
Никакой уверенности нет - я предполагаю. Более того я скзал "возможно". На мусорку всегда успеет. Просто хотелось убедиться, что модему гаплык. Меня больше интресовал опыт людей, которые перешивали через спецразъем сзади модема.

#7 SySOPik

SySOPik

    Телепат 80 лвл

  • СуперМодераторы
  • 4082 сообщений
  • Регион услуги:Закарпаття
Репутация: 1172
Профи

Отправлено 18.08.2011 - 13:40

Что вы прошивать то хотите, если

Переглянути повідомленняVovello, 16.08.2011 - 20:18, написав:

Даже POWER не светится.

С наилучшими пожеланиями
Ваш Капитан Очевидность.

Изображение

#8 Vovello

Vovello

    Новичок

  • Форумчане
  • Pip
  • 52 сообщений
  • Регион услуги:Луганск
Репутация: 8
Новичок

Отправлено 18.08.2011 - 20:39

Переглянути повідомленняSySOPik, 18.08.2011 - 13:40, написав:

Что вы прошивать то хотите, если

Переглянути повідомленняVovello, 16.08.2011 - 20:18, написав:

Даже POWER не светится.
Буду шить память через программатор. На том закончим диспут. Всем спасибо.

#9 Luarvik L. Luarvik

Luarvik L. Luarvik

    The Rains of Castamere

  • Администраторы
  • 9592 сообщений
  • Откуда :North Pole
  • Регион услуги:Киев
Репутация: 1527
Профи

Отправлено 18.08.2011 - 20:43

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Модемы и линии"   в   "Разное -> Оффтоп -> ОГОффтопка".




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей