Перейти к содержимому


ZXV10 H108L настройка в режиме bridge


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 leha30ua

leha30ua

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Откуда :Богодухов
  • Регион услуги:Харків
Репутация: 0
Новичок

Отправлено 28.12.2011 - 23:49

Прошу помощи в настройке модема - ZXV10 H108L, а именно настройки его в режиме bridge. К примеру мне нужно использовать внешний Айпи (а не внутренний 192.168.1.2) для создания сервера в Counter-Strike.
Свой старый модем D-LinK 2500U настроил в режиме бриджа просто и быстро, сервер CS работает и тд.., но как "ЭТО белое чудо" настроить корректно что бы он работал в режиме моста, перелазил весь интернет ответа так  и не нашел (а вот вопросов по этому поводу было много). Самостоятельная настройка ни к чему не привела, зачастую модем продолжал работать в режиме роутера, или вообще не работал интернет. Прошу Вас дать мне подробные настройки данного модема в режиме бриджа, буду очень благодарен. :rolleyes:

#2 SySOPik

SySOPik

    Телепат 80 лвл

  • СуперМодераторы
  • 4083 сообщений
  • Регион услуги:Закарпаття
Репутация: 1172
Профи

Отправлено 28.12.2011 - 23:54

А порты прокинуть или комп вывести в ДМЗ некошерно?
С наилучшими пожеланиями
Ваш Капитан Очевидность.

Изображение

#3 wraith

wraith

    Постоялец

  • Форумчане
  • PipPipPipPipPip
  • 645 сообщений
  • Регион услуги:Киев
Репутация: 211
Профи

Отправлено 29.12.2011 - 10:38

Просмотр сообщенияleha30ua (Вчера, 23:49) писал:

Самостоятельная настройка ни к чему не привела, зачастую модем продолжал работать в режиме роутера, или вообще не работал интернет.
Удалите текущее интернет-соединение в модеме - тогда появится возможность создать подключение мостом.

Что значит "не работал интернет"?
Вы в курсе, что при работе в режиме моста(bridge), модем не устанавливает pppoe соединение - это соединение должен установить компьютер(или отдельный роутер).

#4 leha30ua

leha30ua

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Откуда :Богодухов
  • Регион услуги:Харків
Репутация: 0
Новичок

Отправлено 29.12.2011 - 11:01

Просмотр сообщенияwraith (29.12.2011 - 10:38) писал:

Просмотр сообщенияleha30ua (Вчера, 23:49) писал:

Самостоятельная настройка ни к чему не привела, зачастую модем продолжал работать в режиме роутера, или вообще не работал интернет.
Удалите текущее интернет-соединение в модеме - тогда появится возможность создать подключение мостом.

Что значит "не работал интернет"?
Вы в курсе, что при работе в режиме моста(bridge), модем не устанавливает pppoe соединение - это соединение должен установить компьютер(или отдельный роутер).
Спасибо, помогло. Удаления предустановленных соединений и создания нового решило проблему.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей