Перейти к содержимому


Callisto821+ роутер + ASUS RT-N10 LX точка доступа


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 autfast

autfast

    Наблюдатель

  • Пользователи
  • 1 сообщений
  • Откуда :кременчуг
  • Регион услуги:Полтава
Репутация: 0
Новичок

Отправлено 14.07.2012 - 21:04

Доброго времени суток. На днях столкнулся с такой проблемой, приобрел Wi-Fi роутер ASUS RT-N10 LX с целью подключаться к нему с телефона Galaxy Nexus, ну и подключил его по схеме модем Callisto821+ в режеме роутер  + ASUS RT-N10 LX в режиме точки доступа. Асус настроился можно сказать автоматически, интернет на компе работает, и телефон подключается к точке, запрашивает пароль и все проходит, а так же в логах точки доступа показывает что все подключилось. Но проблема в том что когда пытаюсь зайти с телефона на сайт или вообще выйти в интернет, меня тут же в браузере телефона перекидывает на страничку веб интерфейса точки доступа. и никакие сайты при этом грузится не хотят. Телефон свободно подключается в других местах к WiFi и все отлично работает. А сегодня ночью и вот обновился на андроид 4.1.1 проблема осталась. значит дело в точке доступа. Пробовал уже и в режим роутера её переводить, но там тогда даже на компе интернет пропадает.
так же не понятна надпись представленная на следующем скрине "в режиме точки доступа отключает функцию интернета"
Изображение

Uploaded with ImageShack.us

далее приведу скриншоты некоторых настроек
Изображение

Uploaded with ImageShack.us

тут поменял айпи с 192,168,1,1 на 192,168,1,5 так как конфликтовало с модемом

URL=http://imageshack.us/photo/my-images/690/wifi3.jpg/]Изображение[/URL]

Uploaded with ImageShack.us

спасибо за внимание

#2 kloynn

kloynn

    Новичок

  • Пользователи
  • Pip
  • 38 сообщений
  • Откуда :Курахово
  • Регион услуги:Донецк
Репутация: 2
Новичок

Отправлено 15.07.2012 - 15:27

у меня точно такие 2 модема всё работает отлично!Настраивал как ты!





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей