Перейти к содержимому


Глюки ОГО, как побороть с D-link 2500


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Motorcool

Motorcool

    Гость

  • Пользователи
  • 9 сообщений
  • Откуда :Кременчуг
Репутация: 1
Новичок

Отправлено 06.09.2012 - 21:07

Добрый день.
Как уже многие заметили последние недели стало просто невозможно нормально работать в сети интернет через ОГО. Ранее такого не замечалось, вернее с таким длительным сроком. Поддержка 0800 говорит стандартные фразы, мы проверим, перезвоним и тп. Но ситуация не меняется. Прочитал про PPPoE Monitor и концентраторы. Но у меня Win 7 x64, D-Link 2500U, маршрутизатор D-Link DIR-400.

Как мне настроить концентраторы может кто-то подсказать?

ps и поделюсь радостью, провайдера скоро сменю, наконец-то до меня дотащили,,обычное,, оптоволокно, но пока нужен ОГО.

#2 vlad-i-mir

vlad-i-mir

    Администратор форума

  • Администраторы
  • 3340 сообщений
  • Откуда :Днепр
  • Регион услуги:Не абонент ОГО
Репутация: 729
Профи

Отправлено 06.09.2012 - 21:17

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Укртелеком"   в   "Разное -> Оффтоп -> ОГОффтопка".

#3 Гость_Paha_*

Гость_Paha_*
  • Гости
Репутация: 0

Отправлено 06.09.2012 - 22:42

а у меня наоборот,інтернет просрался аж до 7 мб  хота тариф до 5мб

#4 alex_pa

alex_pa

    Осваивающийся

  • Форумчане
  • PipPip
  • 107 сообщений
  • Откуда :г. Смела
  • Регион услуги:Черкассы
Репутация: 4
Новичок

Отправлено 07.09.2012 - 22:28

Просмотр сообщенияMotorcool (06.09.2012 - 21:07) писал:

Добрый день.
Как уже многие заметили последние недели стало просто невозможно нормально работать в сети интернет через ОГО. .
Ох, я думал только у меня такое... Сколько раз смотрел на этом форуме - тишина. У меня какое-то время со страшной силой тупил инет - сайты грузились через раз или вообще не грузились, опять начал тупить youtube (это раздражает ужасно, скорость вроде норм - а все ролики заикаются :aq:). Полез на роутер смотреть что к чему, обнаружил странный шлюз 195.5.5.184, обычно шлюз у меня 195.5.5.203. Переподключение adsl и pppoe вернуло обычный шлюз (.203), глюки починились на какое-то время. Потом (после очередного ежесуточного сброса сессии) снова попал на .184 - в этот раз сайты нормально открывались, а youtube тупил ужасно. Короче, черт знает что делается... В ТП я обращаться опасаюсь, они мне скорость зарезали в прошлый раз, хотя я на скорость/качество связи не жаловался, проблема была совсем другая, потом я с трудом выбил назад скорость и больше туда не звонил.
ОГО!Стандарт+ (10Мбит) / D-Link DSL-2500U/BRU/D

#5 Luarvik L. Luarvik

Luarvik L. Luarvik

    The Rains of Castamere

  • Администраторы
  • 9592 сообщений
  • Откуда :North Pole
  • Регион услуги:Киев
Репутация: 1527
Профи

Отправлено 07.09.2012 - 23:22

Просмотр сообщенияalex_pa (Вчера, 23:28) писал:

Сколько раз смотрел на этом форуме - тишина.

http://ogo.in.ua/forums/shoutbox

http://ogo.in.ua/for...tupom-k-saitam/




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей