Перейти к содержимому


Новый модем (проблемма с сервером)


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 VeNoM_29

VeNoM_29

    Гость

  • Пользователи
  • 5 сообщений
  • Регион услуги:Сумы
Репутация: 0
Новичок

Отправлено 28.09.2012 - 21:29

Привет всем!!))
Сегодня взял модем за гривну (Huawei HG530) до этого был тоже укртелекомовский калисто.
Подключил все ок,но тут такая проблемка.
Играл с ребятами в игрушку (maincraft) т.е. хостил сервер.
Поставил новый модем, на сервер не заходит,подумал порт(игра использует 25565),2ип показывал закрыт.
Открыл как то химичил но все же 2ип показывает что порт открыт...
Но на сервер по прежнему не заходит...
Изменение по сравнению с прошлым и-нетом авто-подключение (раньше вручную),Если мне не показалось ип не изменился при выключении компа (хотя по сути модем то работал).
Помогите плз,уж больно охота поиграть))

#2 deconstructionist

deconstructionist

    Посетитель

  • Форумчане
  • PipPipPip
  • 177 сообщений
  • Откуда :Славянск
  • Регион услуги:Донецк
Репутация: 12
Начинающий

Отправлено 28.09.2012 - 21:50

суть темы непонятна....порт пробросить помочь..или..?

#3 VeNoM_29

VeNoM_29

    Гость

  • Пользователи
  • 5 сообщений
  • Регион услуги:Сумы
Репутация: 0
Новичок

Отправлено 28.09.2012 - 22:40

Просмотр сообщенияbustas (28.09.2012 - 21:50) писал:

суть темы непонятна....порт пробросить помочь..или..?

Эм суть в том что бы найти проблему то,из-за чего может происходить то это?)

#4 Luarvik L. Luarvik

Luarvik L. Luarvik

    The Rains of Castamere

  • Администраторы
  • 9592 сообщений
  • Откуда :North Pole
  • Регион услуги:Киев
Репутация: 1527
Профи

Отправлено 28.09.2012 - 23:12

VeNoM_29,

Так найти проблему или помочь ее решить?

Прежде чем писать, необходимо было вдумчиво прочитать:

Прочтите прежде чем написать!

и

Правила форума

#5 Luarvik L. Luarvik

Luarvik L. Luarvik

    The Rains of Castamere

  • Администраторы
  • 9592 сообщений
  • Откуда :North Pole
  • Регион услуги:Киев
Репутация: 1527
Профи

Отправлено 28.09.2012 - 23:12

Автоматическое сообщение

Тема была перенесена из   "«ОГО» от Укртелеком -> Помощь в настройке"   в   "Разное -> Оффтоп -> ОГОффтопка".

#6 SySOPik

SySOPik

    Телепат 80 лвл

  • СуперМодераторы
  • 4082 сообщений
  • Регион услуги:Закарпаття
Репутация: 1172
Профи

Отправлено 29.09.2012 - 08:46

Ниче не понял с сути темы, порт открыт, закрыт, играть хочет и что-то не идет,  "Личность не постановлена © Равшан и Джамшут".
С наилучшими пожеланиями
Ваш Капитан Очевидность.

Изображение

#7 beard

beard

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Регион услуги:Львів
Репутация: 0
Новичок

Отправлено 29.09.2012 - 14:38

Просмотр сообщенияVeNoM_29 (28.09.2012 - 21:29) писал:

Изменение по сравнению с прошлым и-нетом авто-подключение (раньше вручную)
Старий модем працював в режимі моста, а новий роутером. Прокинь порти або переналаштуй модем по старій схемі - мостом.

#8 VeNoM_29

VeNoM_29

    Гость

  • Пользователи
  • 5 сообщений
  • Регион услуги:Сумы
Репутация: 0
Новичок

Отправлено 29.09.2012 - 14:45

Просмотр сообщенияbeard (29.09.2012 - 14:38) писал:

Просмотр сообщенияVeNoM_29 (28.09.2012 - 21:29) писал:

Изменение по сравнению с прошлым и-нетом авто-подключение (раньше вручную)
Старий модем працював в режимі моста, а новий роутером. Прокинь порти або переналаштуй модем по старій схемі - мостом.

Хм,к старому возвращаться не хочется,как понял нужно  прокинуть порты.
Объясните хоть вкратце что это и как сделать)

#9 beard

beard

    Наблюдатель

  • Пользователи
  • 3 сообщений
  • Регион услуги:Львів
Репутация: 0
Новичок

Отправлено 29.09.2012 - 14:58

Тут пошукай

#10 VeNoM_29

VeNoM_29

    Гость

  • Пользователи
  • 5 сообщений
  • Регион услуги:Сумы
Репутация: 0
Новичок

Отправлено 30.09.2012 - 21:38

http://portforward.c...raft_Server.htm
Так понял эта процедура проброс порта.
Делал такое и до этого,не помагает(((

#11 VeNoM_29

VeNoM_29

    Гость

  • Пользователи
  • 5 сообщений
  • Регион услуги:Сумы
Репутация: 0
Новичок

Отправлено 05.10.2012 - 18:30

Перешел в режим моста,все работает.
Как сделать что бы работало в режиме роутера?




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей