Архив форума ogo.in.ua Форум пользователей ОГО!™
The Matrix «OGO»
my.ukrtelecom.ua
email @ ogo.in.ua
infolan forums
my statistics
ogo.in.ua/wiki
connection speedtest
mobile mobile version
It is currently 24 Apr 2019 17:06

All times are UTC + 2 hours [ DST ]




Post new topic Reply to topic  [ 6 posts ] 
Author Message
Offline
Обживаюсь

Joined: 21 May 2009 21:20
Posts: 30
Service region: Луганськ
Reputation point: 0
 Post subject: вот такая проблема
PostPosted: 04 Apr 2010 22:38 
модем (callisto 821+) периодически теряет синхронизацию при положенной трубке телефона.
была сделана замена лапши на витую пару - проблема осталась.
парметр SNR Margin колеблится от 15 и до нуля (когда 0 то ето разрыв) при поднятой трубке SNR держится 10.5 стабильно.
если подключить модем без сплитера тем самым аставить ему всю линию то синхронизируется с 10-15 раза и то невсегда. сначала лампочка WAN мигает медлено, патом быстро и как будто всё обрывается и опять медленно.

Если включить телефон без сплитера и модема то слышно шипение, шум. (если подключеный через сплитер с модемом - тожесамое.
нормально посидеть в интернете получается только при снятой трубке.

ещё бывает когда сижу при снятой трубке пато её ложу можем не рвёт свять около часа но при етом проседает скорость.

Кто что может сказать по данной проблеме? Блокиратора нет.
собираюсь после праздников подовать заявку на ремонт


[Top]
 Profile E-mail  
 
Show ad
Google
 
PostPosted: 04 Apr 2010 22:38 
Hide


[Top]  
Offline
Обживаюсь

Joined: 21 May 2009 21:20
Posts: 30
Service region: Луганськ
Reputation point: 0
 Post subject: Re: вот такая проблема
PostPosted: 05 Apr 2010 22:43 
up


[Top]
 Profile E-mail  
 
Offline
User avatar
Супермодератор

Joined: 01 Dec 2008 07:29
Posts: 843
Location: ctempd
Service region: Житомир
Reputation point: 202

 Post subject: Re: вот такая проблема
PostPosted: 06 Apr 2010 02:42 
eqilibrium123123
либо ну очень "уставшая" линия, либо на линии какие-то остатки блокиратора(мало ли біл когда-то) либо на АТС при кроссировке чегой-та напутали. Во всяком случае после заявки должні найти и исправить.


[Top]
 Profile  
 
Offline
Только зашел

Joined: 08 Nov 2007 14:57
Posts: 2
Reputation point: 0
 Post subject: Re: вот такая проблема
PostPosted: 08 Apr 2010 20:34 
Если включить телефон без сплитера и модема то слышно шипение, шум. (если подключеный через сплитер с модемом - тожесамое. нормально посидеть в интернете получается только при снятой трубке.
неправильно подключен или неисправен сплиттер


[Top]
 Profile  
 
Offline
Только зашел

Joined: 24 Jan 2010 16:25
Posts: 1
Service region: Луганськ
Reputation point: 0
 Post subject:
PostPosted: 08 Apr 2010 21:44 
отправьте данные в личку, посмотрим в чём проблема


[Top]
 Profile E-mail  
 
Offline
Обживаюсь

Joined: 21 May 2009 21:20
Posts: 30
Service region: Луганськ
Reputation point: 0
 Post subject: Re: вот такая проблема
PostPosted: 08 Apr 2010 22:05 
подал заявку. через 2 дня вроде бы сделали. вот сижу с утра нет разрывов. в трубке нет шумов. спасибо монтёрам) :hi:
посмотрим как дальше будет


[Top]
 Profile E-mail  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 6 posts ] 

All times are UTC + 2 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group